Atividade 5 (Calculo com Porcentagem e Funções Soma e Procv)

E Galera e Noissss

Segue em uma planilha de controle da danceteria top’s night contendo calculo de porcentagem e as funções soma e procv

Download

Download (XLSX, 11KB)

ou

https://docs.google.com/spreadsheets/d/1HPMYToddsP-mBkWn6eNksCiHh4R2wzr8JCvkd708aqQ/edit?usp=sharing

Exemplo de Funções a serem usadas:

=E6*70%

=PROCV(F6;A$17:C$24;3)

=SOMA(D6;G6)

=PROCV(G6;A$17:D24;4)

 

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *