Atividade 6 (Folha de Pagamento 1)

E aeeeeeeee Galerovssssss

Segue uma planilha de folha de pagamento onde contem as seguintes calculo hora extra, salario bruto, FGTS, Vale Transporte, Sindicato e Salario Liquido.

Download

Download (XLSX, 12KB)

ou

https://docs.google.com/spreadsheets/d/1_JLQf1Gpv2NijZGUZ7FcRm4dzy3lTj7R5Hj1K5f5QYg/edit?usp=sharing

Formulas a serem usadas

Legenda de Formulas a Serem Usadas
Valor Extra  =B4/220*50%*C4
Salário Bruto  =B4+D4
INSS  =PROCV(E4;INSS;3)
FGTS  =E4*8%
Vale Transporte  =E4*6%
Sindicato  =E4*0,5%
Salário Liquido  =E4-F4-H4-I4

Atividade 5 (Calculo com Porcentagem e Funções Soma e Procv)

E Galera e Noissss

Segue em uma planilha de controle da danceteria top’s night contendo calculo de porcentagem e as funções soma e procv

Download

Download (XLSX, 11KB)

ou

https://docs.google.com/spreadsheets/d/1HPMYToddsP-mBkWn6eNksCiHh4R2wzr8JCvkd708aqQ/edit?usp=sharing

Exemplo de Funções a serem usadas:

=E6*70%

=PROCV(F6;A$17:C$24;3)

=SOMA(D6;G6)

=PROCV(G6;A$17:D24;4)

 

Atividade 2 (Calculo por Referencia Relativa) e Função Soma

E ai Galera Blz agora vamos complicar um pouquinho mais utilizaremos calculo de referencia relativa e a função soma

Clique no Link abaixo para fazer o Download

Download (XLSX, Unknown)

ou

https://docs.google.com/spreadsheets/d/1CcygxElVX9y1k_m0H1B3d4GP7-x5hdeObsoCf4G3Dfg/edit?usp=sharing

Lembrando galera que a tabela tem que estar formatada com borda e colorida (obs: Não deixar a planilha aparecendo como carnaval)

Exemplo de Calculo

=(B5-C5)*D5

=soma(E5:E17)

Atividade 1 (Calculo por Referencia Relativa)

E ai Galera blz

Clique no link abaixo para fazer download da planilha eletrônica

Download (XLSX, 9KB)

ou

https://docs.google.com/spreadsheets/d/1ZNcYYAiGTwuj9ymEPjn5LtpQfXLneRndp-KvI0_2HKI/edit?usp=sharing

Lembrando galera que a tabela tem que estar formatada com borda e colorida (obs: Não deixar a planilha aparecendo como carnaval)

Exemplos

=A1+B1

=A1-B1

=A1/B1

=A1*B1

=A1^B1

=A1*B1%